<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>Cuba. Sesenta años de fe en la Revolución &lsaquo; El Furgón</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elfurgon.com.ar/xmlrpc.php" />


	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba011-300x300.jpg"/>
	<meta property="og:title" content="Cuba. Sesenta años de fe en la Revolución"/>
	<meta property="og:url" content="http://elfurgon.com.ar/2019/01/01/cuba-sesenta-anos-de-fe-en-la-revolucion/"/>
	<meta property="og:description" content=""/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta name="description" content="El vagón digital de noticias y opinión de Revista Sudestada">
<meta name="keywords" content="Noticias,Cultura,Sudestada,Política,Géneros">
<meta name="author" content="Sudestada Revista">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Furgón &raquo; Feed" href="http://elfurgon.com.ar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elfurgon.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='SFSImainCss-css'  href='http://elfurgon.com.ar/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://elfurgon.com.ar/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui-css'  href='http://elfurgon.com.ar/wp-content/themes/rigel/css/jqueryui/custom.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://elfurgon.com.ar/wp-content/themes/rigel/css/tipsy.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://elfurgon.com.ar/wp-content/themes/rigel/js/flexslider/flexslider.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://elfurgon.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='http://elfurgon.com.ar/wp-content/themes/rigel/css/animation.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://elfurgon.com.ar/wp-content/themes/rigel/css/font-awesome.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://elfurgon.com.ar/wp-content/themes/rigel/js/swipebox.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='circliful-css'  href='http://elfurgon.com.ar/wp-content/themes/rigel/css/jquery.circliful.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='http://elfurgon.com.ar/wp-content/themes/rigel/css/screen.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://elfurgon.com.ar/wp-content/themes/rigel/templates/custom-css.php?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font1-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://elfurgon.com.ar/wp-content/themes/rigel/css/grid.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://elfurgon.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elfurgon.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/elfurgon.com.ar\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"11399","token":"c8bb47543d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfurgon.com.ar/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='http://elfurgon.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elfurgon.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elfurgon.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Y se va el 2018' href='http://elfurgon.com.ar/2018/12/30/y-se-va-el-2018/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="http://elfurgon.com.ar/2019/01/01/cuba-sesenta-anos-de-fe-en-la-revolucion/" />
<link rel='shortlink' href='http://elfurgon.com.ar/?p=11399' />
<link rel="alternate" type="application/json+oembed" href="http://elfurgon.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felfurgon.com.ar%2F2019%2F01%2F01%2Fcuba-sesenta-anos-de-fe-en-la-revolucion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elfurgon.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felfurgon.com.ar%2F2019%2F01%2F01%2Fcuba-sesenta-anos-de-fe-en-la-revolucion%2F&#038;format=xml" />
<meta name="specificfeeds-verification-code-VHVxcUhYYUtyNEJpZG5kcWdDRHhYTVB5SEowbXR0S05iWjlNTENBUXpqa0pHanZEc3RmNTlnSm5kcndxQ2d0ZDUrTDA2amJEU21va2FwMWtvUzFhWWNLaUZiUU81RytxdU03TTVCcUd3V2lBbm9YZW95SEZoSDcrWjRLaVZmUTd8ZTQ1TW44QXczaGRkUS9TNnY5Y05QaVJPQjlVb2tBUVdCOHNPZFFEdkVHUT0=" content="k8CvEu43TpH6ml0ngVjT"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba011.jpg" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="563" data-id="sfsi" /><meta property="og:image:height" content="421" data-id="sfsi" /><meta property="og:url" content="http://elfurgon.com.ar/2019/01/01/cuba-sesenta-anos-de-fe-en-la-revolucion/" data-id="sfsi" /><meta property="og:description" content="Por Julián Scher/El Furgón -

El periodista Enrique Raab, a quien la última dictadura argentina desapareció el 16 de abril de 1977, caminó por las calles de La Habana, de Santa Clara, de Matanzas, de Camagüey y de Santiago en el arranque de 1974. Cronista lúcido, se detuvo a conversar con la bailarina Alicia Alonso, un mito viviente del arte cubano que disfrutaba del reconocimiento en las grandes ciudades europeas. Le preguntó por qué estaba ahí, por qué no se había mudado como tantos y tantas a Miami. La respuesta fue publicada en una de las ocho notas suyas que salieron entre enero y febrero de ese año en el diario La Opinión y que luego fueron compiladas en un libro titulado Cuba: vida cotidiana y revolución: “Y usted me dice que yo antes era rica, que tenía todo, que si me costó trabajo renunciar. Pero, ¿cómo me iba a costar trabajo? Si yo vivía, hasta entonces, de superfluidades. Otro vestido más, de Chanel, para regalárselo a una amiga después de habérmelo puesto una vez… Comprar mucha comida, para después botarla… Recibir orquídeas todos los días, para tirarlas al canasto”.

[caption id=attachment_11416 align=aligncenter width=750] Alicia Alonso[/caption]

Después de la caída del Muro de Berlín hacia finales de 1989, la economía cubana se desplomó al compás de la desintegración de la Unión Soviética. Período Especial se denominó a ese tiempo en el que la falta de energía eléctrica hacía que, en vez de apagones sistemáticos, hubiera sólo alumbrones esporádicos. Hay quienes aseguran que en las calles de la capital se comían cáscaras de bananas porque los alimentos se habían vuelto un lujo. “El mayor mérito de la Revolución es que nos enseñó a pensar con la cabeza y no con el estómago. Por eso seguimos de pie después de lo que nos tocó pasar”, aseguró alguna vez un funcionario de la embajada cubana en Buenos Aires. José Martí, revolucionario y escritor, emblema de la guerra de la independencia contra España y referencia mayúscula para quienes llevaron adelante la gesta surgida de la Sierra Maestra, explicó esto mismo en 1891 en un artículo al que llamó Nuestra América: “No hay proa que taje una nube de ideas. Una idea enérgica, flameada a tiempo ante el mundo, para, como la bandera mística del juicio final, a un escuadrón de acorazados”.

[caption id=attachment_11404 align=aligncenter width=640] Fidel Castro saluda al público[/caption]

La otra pata del horizonte terminó de quedar clara el 16 de abril de 1961 con la declaración del carácter socialista de la Revolución: de cada cual según su capacidad, a cada cual según su necesidad. Karl Marx, ese nombre que dio vueltas alrededor del Granma desde que partió de suelo mexicano el 25 de noviembre de 1956, había desenmascarado a mediados del siglo anterior la trampa que el capitalismo sigue pretendiendo ocultar: “Lo que le rinde es capital, esa forma de propiedad que se nutre de la explotación del trabajo asalariado, que sólo puede crecer y multiplicarse a condición de engendrar nuevo trabajo asalariado para hacerlo también objeto de su explotación”. En El Manifiesto Comunista, su ya clásica proclama de 1848, Marx agregó una oración que marcaría el rumbo de ese proyecto comandado por un grupo de barbudos: “El comunismo no priva a nadie del poder de apropiarse productos sociales; lo único que no admite es el poder de usurpar por medio de esta apropiación el trabajo ajeno”.

[caption id=attachment_11403 align=aligncenter width=960] Los líderes de la revolución cubana en las calles de La Habana[/caption]

Hubo un bloqueo impuesto desde Estados Unidos en octubre de 1960 como respuesta a las expropiaciones de empresas del norte que se habían enriquecido durante décadas a costa del hambre generalizado. Se sostiene ese mismo bloqueo todavía hoy pese a recibir año tras año el repudio de casi todos los países que integran la Organización de las Naciones Unidas (ONU). El sociólogo estadounidense Charles Wright Mills, en Escucha, yanqui, un libro editado en 1960 que le dedicó a su hijo Nikolas, expuso el argumento que se esconde detrás de una medida despiadada que limita de forma brutal las posibilidades de desarrollo económico de cualquier país: “¿Qué otra cosa puede significar la libertad nacional de un Estado soberano si no que éste tiene control sobre su propio territorio, sobre sus propios recursos, sobre su propia fuerza militar? ¿Hemos sido libres los cubanos en estos aspectos? Obviamente no. ¿Somos libres ahora? Obviamente, ese es nuestro gran objetivo internacional”.

[caption id=attachment_11409 align=aligncenter width=489] Castro en el Vº aniversario de la Revolución Cubana[/caption]

Playa Girón, un pequeño paraíso ubicado en un rincón de la Bahía de Cochinos, fue testigo de cómo operan los tentáculos del imperialismo. Los opresores indignados por la pérdida de sus privilegios duraron 65 horas en un combate que desnudó lo que a esta altura resulta evidente: la vigencia de los discursos que enarbolan la paz, la libertad y la democracia duran mientras a nadie se le ocurra cuestionar demasiado el orden. El uruguayo Eduardo Galeano retrató esos días de guerra en un texto bautizado La fabricación de papelones: “Fue la mayor expedición militar de toda la historia del mar Caribe. Y el mayor fiasco. Los dueño de Cuba, despojados, desalojados, proclamaban desde Miami que iban a morir peleando por la devolución, contra la revolución. El gobierno norteamericano les creyó, y sus servicios de inteligencia demostraron, una vez más, que no merecían ese nombre. El 20 de abril de 1961, tres días después del desembarco en Bahía de Cochinos, los héroes, armados hasta los dientes, apoyados por barcos y aviones, se rindieron sin pelear”.

[caption id=attachment_11402 align=aligncenter width=600] Camilo Cienfuegos[/caption]

¿Puede un hombre representar una idea? Fidel Castro empujó el asalto al Cuartel Moncada en 1953, emergió de la prisión con la certeza de que la historia lo absolvería, dirigió la batalla que acabó con la dictadura de Fulgencio Batista y condujo hasta su muerte en noviembre de 2016 una revolución que se propuso hacer de la justicia social la premisa desde la que edificar una sociedad diferente a las que el mundo capitalista pone en oferta desde hace trescientos años. En La contraofensiva estratégica, la obra que narra los pormenores del triunfo sellado el 1º de enero de 1959, reveló el punto de partida del faro que iluminó las ilusiones de generaciones en los cinco continentes: “Tengo la satisfacción de haber creído profundamente en el pueblo de Cuba y de haberles inculcado esa fe a mis compañeros. Esa fe, que más que una fe es una seguridad completa en todos nuestros hombres. Y esa misma fe que nosotros tenemos en ustedes es la fe que nosotros queremos que ustedes tengan en nosotros siempre”.

En eso estamos. 60 años después.

[caption id=attachment_11407 align=aligncenter width=470] Fidel Castro[/caption]

--
NOTAS RELACIONADAS
Fidel y la historia
Hay rastros que no se borran
“La Revolución Cubana en el siglo XXI”
Las batallas de Fidel
La leyenda de Camilo
Fidel: La realidad de lo maravilloso
Ciertas lecturas de Fidel" data-id="sfsi" /><meta property="og:title" content="Cuba. Sesenta años de fe en la Revolución" data-id="sfsi" /><link rel="icon" href="http://elfurgon.com.ar/wp-content/uploads/2016/10/cropped-ICO-32x32.png" sizes="32x32" />
<link rel="icon" href="http://elfurgon.com.ar/wp-content/uploads/2016/10/cropped-ICO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elfurgon.com.ar/wp-content/uploads/2016/10/cropped-ICO-180x180.png" />
<meta name="msapplication-TileImage" content="http://elfurgon.com.ar/wp-content/uploads/2016/10/cropped-ICO-270x270.png" />
 
</head>

<body class="post-template-default single single-post postid-11399 single-format-standard">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://elfurgon.com.ar"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="6"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
		<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value="true"/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-furgon-menu-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://elfurgon.com.ar/por-aca/">Por acá</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://elfurgon.com.ar/el-mundo/">Por el mundo</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://elfurgon.com.ar/generos/">Géneros</a></li>
<li id="menu-item-5270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5270"><a href="http://elfurgon.com.ar/entrevistas/">Entrevistas</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="http://elfurgon.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://elfurgon.com.ar/ficciones/">Ficciones</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187"><a href="http://elfurgon.com.ar/colectivo-editorial/">Colectivo Editorial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://elfurgon.com.ar/contacto/">Contacto</a></li>
</ul></div>	</div>
	<!-- End mobile menu -->
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
		<div class="mobile_nav_icon_bg">
			<div id="mobile_nav_icon"></div>
		</div>
		
				<div id="top_bar">
			<div id="breaking_wrapper">
								
								<form role="search" method="get" name="searchform" id="searchform" action="http://elfurgon.com.ar/">
				    <div>
				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Buscar..."/>
				    	<button type="submit">
				        	<i class="fa fa-search"></i>
				        </button>
				    </div>
				    <div id="autocomplete"></div>
				</form>
								
								<div class="social_wrapper">
				    <ul>
				    					    	<li class="twitter"><a title="Twitter" href="http://twitter.com/@ElFurgon0KM" target="_blank"><i class="fa fa-twitter"></i></a></li>
				    					    					    	<li class="facebook"><a title="Facebook" href="http://facebook.com/elfurgonnoticias" target="_blank"><i class="fa fa-facebook"></i></a></li>
				    					    					    					    					    					    					    					    					    					    					    </ul>
				</div>
							</div>
		</div>
				
		<div id="header_bg">
			
			<div id="boxed_wrapper">
								<div class="logo">
					<!-- Begin logo -->	
											<a id="custom_logo" class="logo_wrapper" href="http://elfurgon.com.ar">
							<img src="http://elfurgon.com.ar/wp-content/uploads/2018/03/LogofinalHeader.png" alt=""/>
						</a>
										<!-- End logo -->
				</div>
				
			</div>
		
		</div>
		
		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://elfurgon.com.ar/por-aca/">Por acá</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://elfurgon.com.ar/el-mundo/">Por el mundo</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://elfurgon.com.ar/generos/">Géneros</a></li>
<li id="menu-item-5270" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://elfurgon.com.ar/entrevistas/">Entrevistas</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://elfurgon.com.ar/cultura/">Cultura</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://elfurgon.com.ar/ficciones/">Ficciones</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://elfurgon.com.ar/colectivo-editorial/">Colectivo Editorial</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://elfurgon.com.ar/contacto/">Contacto</a></li>
</ul></div>		
		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:563px;height:400px">
					        <img src="http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba011-563x400.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					Cuba. Sesenta años de fe en la Revolución					</h1>
				</div>
				<div class="post_detail">
			    	1 enero, 2019&nbsp;
			    				    					    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<p><strong><em>Por Julián Scher</em>/El Furgón &#8211;</strong></p>
<p>El periodista <strong>Enrique Raab</strong>, a quien la última dictadura argentina desapareció el 16 de abril de 1977, caminó por las calles de La Habana, de Santa Clara, de Matanzas, de Camagüey y de Santiago en el arranque de 1974. Cronista lúcido, se detuvo a conversar con la bailarina <strong>Alicia Alonso</strong>, un mito viviente del arte cubano que disfrutaba del reconocimiento en las grandes ciudades europeas. Le preguntó por qué estaba ahí, por qué no se había mudado como tantos y tantas a Miami. La respuesta fue publicada en una de las ocho notas suyas que salieron entre enero y febrero de ese año en el diario <strong>La Opinión</strong> y que luego fueron compiladas en un libro titulado <strong><i>Cuba: vida cotidiana y revolución</i></strong>: “Y usted me dice que yo antes era rica, que tenía todo, que si me costó trabajo renunciar. Pero, ¿cómo me iba a costar trabajo? Si yo vivía, hasta entonces, de superfluidades. Otro vestido más, de Chanel, para regalárselo a una amiga después de habérmelo puesto una vez… Comprar mucha comida, para después botarla… Recibir orquídeas todos los días, para tirarlas al canasto”.</p>
<div id="attachment_11416" style="width: 760px" class="wp-caption aligncenter"><img class="wp-image-11416 size-full" src="http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba013.jpg" alt="" width="750" height="506" srcset="http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba013.jpg 750w, http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba013-300x202.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /><p class="wp-caption-text">Alicia Alonso</p></div>
<p>Después de la <strong>caída</strong> del <strong>Muro de Berlín</strong> hacia finales de 1989, la economía cubana se desplomó al compás de la desintegración de la <strong>Unión Soviética</strong>. <strong>Período Especial</strong> se denominó a ese tiempo en el que la falta de energía eléctrica hacía que, en vez de apagones sistemáticos, hubiera sólo alumbrones esporádicos. Hay quienes aseguran que en las calles de la capital se comían cáscaras de bananas porque los alimentos se habían vuelto un lujo. “El mayor mérito de la Revolución es que nos enseñó a pensar con la cabeza y no con el estómago. Por eso seguimos de pie después de lo que nos tocó pasar”, aseguró alguna vez un funcionario de la embajada cubana en Buenos Aires. <strong>José Martí</strong>, revolucionario y escritor, emblema de la guerra de la independencia contra España y referencia mayúscula para quienes llevaron adelante la gesta surgida de la Sierra Maestra, explicó esto mismo en 1891 en un artículo al que llamó <i>Nuestra América</i>: “No hay proa que taje una nube de ideas. Una idea enérgica, flameada a tiempo ante el mundo, para, como la bandera mística del juicio final, a un escuadrón de acorazados”.</p>
<div id="attachment_11404" style="width: 650px" class="wp-caption aligncenter"><img class="wp-image-11404 size-full" src="http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba004.jpg" alt="" width="640" height="299" srcset="http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba004.jpg 640w, http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba004-300x140.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Fidel Castro saluda al público</p></div>
<p>La otra pata del horizonte terminó de quedar clara el 16 de abril de 1961 con la declaración del carácter <strong>socialista</strong> de la Revolución: de cada cual según su capacidad, a cada cual según su necesidad. Karl Marx, ese nombre que dio vueltas alrededor del <strong>Granma</strong> desde que partió de suelo mexicano el 25 de noviembre de 1956, había desenmascarado a mediados del siglo anterior la trampa que el capitalismo sigue pretendiendo ocultar: “Lo que le rinde es capital, esa forma de propiedad que se nutre de la explotación del trabajo asalariado, que sólo puede crecer y multiplicarse a condición de engendrar nuevo trabajo asalariado para hacerlo también objeto de su explotación”. En <i>El Manifiesto Comunista</i>, su ya clásica proclama de 1848, Marx agregó una oración que marcaría el rumbo de ese proyecto comandado por un grupo de barbudos: “El comunismo no priva a nadie del poder de apropiarse productos sociales; lo único que no admite es el poder de usurpar por medio de esta apropiación el trabajo ajeno”.</p>
<div id="attachment_11403" style="width: 970px" class="wp-caption aligncenter"><img class="wp-image-11403 size-full" src="http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba003.jpeg" alt="" width="960" height="550" srcset="http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba003.jpeg 960w, http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba003-300x172.jpeg 300w, http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba003-768x440.jpeg 768w" sizes="(max-width: 960px) 100vw, 960px" /><p class="wp-caption-text">Los líderes de la revolución cubana en las calles de La Habana</p></div>
<p>Hubo un <strong>bloqueo</strong> impuesto desde <strong>Estados Unidos</strong> en octubre de 1960 como respuesta a las <strong>expropiaciones</strong> de empresas del norte que se habían enriquecido durante décadas a costa del hambre generalizado. Se sostiene ese mismo bloqueo todavía hoy pese a recibir año tras año el repudio de casi todos los países que integran la Organización de las Naciones Unidas (ONU). El sociólogo estadounidense Charles Wright Mills, en <i>Escucha, yanqui</i>, un libro editado en 1960 que le dedicó a su hijo Nikolas, expuso el argumento que se esconde detrás de una medida despiadada que limita de forma brutal las posibilidades de desarrollo económico de cualquier país: “¿Qué otra cosa puede significar la libertad nacional de un Estado soberano si no que éste tiene control sobre su propio territorio, sobre sus propios recursos, sobre su propia fuerza militar? ¿Hemos sido libres los cubanos en estos aspectos? Obviamente no. ¿Somos libres ahora? Obviamente, ese es nuestro gran objetivo internacional”.</p>
<div id="attachment_11409" style="width: 499px" class="wp-caption aligncenter"><img class="wp-image-11409 size-full" src="http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba009.jpg" alt="" width="489" height="640" srcset="http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba009.jpg 489w, http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba009-229x300.jpg 229w" sizes="(max-width: 489px) 100vw, 489px" /><p class="wp-caption-text">Castro en el Vº aniversario de la Revolución Cubana</p></div>
<p><strong>Playa Girón</strong>, un pequeño paraíso ubicado en un rincón de la Bahía de Cochinos, fue testigo de cómo operan los tentáculos del imperialismo. Los opresores indignados por la pérdida de sus privilegios duraron 65 horas en un <strong>combate</strong> que desnudó lo que a esta altura resulta evidente: la vigencia de los discursos que enarbolan la paz, la libertad y la democracia duran mientras a nadie se le ocurra cuestionar demasiado el orden. El uruguayo Eduardo Galeano retrató esos días de guerra en un texto bautizado <i>La fabricación de papelones</i>: “Fue la mayor expedición militar de toda la historia del mar Caribe. Y el mayor fiasco. Los dueño de Cuba, despojados, desalojados, proclamaban desde Miami que iban a morir peleando por la devolución, contra la revolución. El gobierno norteamericano les creyó, y sus servicios de inteligencia demostraron, una vez más, que no merecían ese nombre. El 20 de abril de 1961, tres días después del desembarco en Bahía de Cochinos, los héroes, armados hasta los dientes, apoyados por barcos y aviones, se rindieron sin pelear”.</p>
<div id="attachment_11402" style="width: 610px" class="wp-caption aligncenter"><img class="wp-image-11402 size-full" src="http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba002.jpg" alt="" width="600" height="452" srcset="http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba002.jpg 600w, http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba002-300x226.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Camilo Cienfuegos</p></div>
<p>¿Puede un hombre representar una idea? <strong>Fidel Castro</strong> empujó el asalto al<strong> Cuartel Moncada</strong> en 1953, emergió de la prisión con la certeza de que la historia lo absolvería, dirigió la batalla que acabó con la dictadura de <strong>Fulgencio Batista</strong> y condujo hasta su muerte en noviembre de 2016 una revolución que se propuso hacer de la justicia social la premisa desde la que edificar una sociedad diferente a las que el mundo capitalista pone en oferta desde hace trescientos años. En <i>La contraofensiva estratégica</i>, la obra que narra los pormenores del triunfo sellado el <strong>1º de enero de 1959</strong>, reveló el punto de partida del faro que iluminó las ilusiones de generaciones en los cinco continentes: “Tengo la satisfacción de haber creído profundamente en el pueblo de Cuba y de haberles inculcado esa fe a mis compañeros. Esa fe, que más que una fe es una seguridad completa en todos nuestros hombres. Y esa misma fe que nosotros tenemos en ustedes es la fe que nosotros queremos que ustedes tengan en nosotros siempre”.</p>
<p>En eso estamos. 60 años después.</p>
<div id="attachment_11407" style="width: 480px" class="wp-caption aligncenter"><img class="wp-image-11407 size-full" src="http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba007.jpg" alt="" width="470" height="459" srcset="http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba007.jpg 470w, http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba007-300x293.jpg 300w" sizes="(max-width: 470px) 100vw, 470px" /><p class="wp-caption-text">Fidel Castro</p></div>
<p>&#8212;</p>
<h4><span style="color: #ff0000;"><strong>NOTAS RELACIONADAS</strong></span></h4>
<h4><a title="Fidel y la historia" href="http://elfurgon.com.ar/2018/11/25/fidel-y-la-historia/" data-slimstat="5">Fidel y la historia</a></h4>
<h4><a title="Hay rastros que no se borran" href="http://elfurgon.com.ar/2018/09/10/hay-rastros-que-no-se-borran/" data-slimstat="5">Hay rastros que no se borran</a></h4>
<h4 class="post_title"><a href="http://elfurgon.com.ar/2017/06/13/la-revolucion-cubana-en-el-siglo-xxi/">“La Revolución Cubana en el siglo XXI”</a></h4>
<h4><a title="Las batallas de Fidel" href="http://elfurgon.com.ar/2018/10/17/las-batallas-de-fidel/" data-slimstat="5">Las batallas de Fidel</a></h4>
<h4><a title="La leyenda de Camilo" href="http://elfurgon.com.ar/2018/01/10/la-leyenda-de-camilo/" data-slimstat="5">La leyenda de Camilo</a></h4>
<h4><a title="Fidel: La realidad de lo maravilloso" href="http://elfurgon.com.ar/2017/11/25/fidel-la-realidad-de-lo-maravilloso/" data-slimstat="5">Fidel: La realidad de lo maravilloso</a></h4>
<h4><a title="Ciertas lecturas de Fidel" href="http://elfurgon.com.ar/2017/08/19/ciertas-lecturas-de-fidel/" data-slimstat="5">Ciertas lecturas de Fidel</a></h4>
										<div style="height:15px;"></div>
										
										<div class="post_tag"><i class="fa fa-tags"></i><a href="http://elfurgon.com.ar/tag/60-anos/" rel="tag">60 años</a><a href="http://elfurgon.com.ar/tag/alicia-alonso/" rel="tag">Alicia Alonso</a><a href="http://elfurgon.com.ar/tag/bahia-de-cochinos/" rel="tag">Bahía de Cochinos</a><a href="http://elfurgon.com.ar/tag/bloqueo/" rel="tag">bloqueo</a><a href="http://elfurgon.com.ar/tag/camilo-cienfuegos/" rel="tag">Camilo Cienfuegos</a><a href="http://elfurgon.com.ar/tag/che-guevara/" rel="tag">Che Guevara</a><a href="http://elfurgon.com.ar/tag/comunismo/" rel="tag">comunismo</a><a href="http://elfurgon.com.ar/tag/cuartel-moncada/" rel="tag">cuartel moncada</a><a href="http://elfurgon.com.ar/tag/cuba/" rel="tag">Cuba</a><a href="http://elfurgon.com.ar/tag/enrique-raab/" rel="tag">Enrique Raab</a><a href="http://elfurgon.com.ar/tag/ernesto-guevara/" rel="tag">Ernesto Guevara</a><a href="http://elfurgon.com.ar/tag/estados-unidos/" rel="tag">Estados Unidos</a><a href="http://elfurgon.com.ar/tag/fidel-castro/" rel="tag">Fidel Castro</a><a href="http://elfurgon.com.ar/tag/fulgencio-batista/" rel="tag">Fulgencio Batista</a><a href="http://elfurgon.com.ar/tag/granma/" rel="tag">Granma</a><a href="http://elfurgon.com.ar/tag/imperialismo/" rel="tag">imperialismo</a><a href="http://elfurgon.com.ar/tag/jose-marti/" rel="tag">José Martí</a><a href="http://elfurgon.com.ar/tag/periodo-especial/" rel="tag">período especial</a><a href="http://elfurgon.com.ar/tag/playa-giron/" rel="tag">Playa Girón</a><a href="http://elfurgon.com.ar/tag/revolucion-cubana/" rel="tag">revolución cubana</a><a href="http://elfurgon.com.ar/tag/socialismo/" rel="tag">socialismo</a><a href="http://elfurgon.com.ar/tag/union-sovietica/" rel="tag">Unión Soviética</a></div>										
																				
										<br class="clear"/><hr/>
										<h5 class="share_label">
Compartir</h5>
<div id="social_share_wrapper">
	<ul>
		<li>
			<a class="facebook_share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Felfurgon.com.ar%2F2019%2F01%2F01%2Fcuba-sesenta-anos-de-fe-en-la-revolucion%2F"><i class="fa fa-facebook social_icon"></i></a>
		</li>
		<li>
			<a class="twitter_share" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Felfurgon.com.ar%2F2019%2F01%2F01%2Fcuba-sesenta-anos-de-fe-en-la-revolucion%2F&url=http%3A%2F%2Felfurgon.com.ar%2F2019%2F01%2F01%2Fcuba-sesenta-anos-de-fe-en-la-revolucion%2F"><i class="fa fa-twitter social_icon"></i></a>
		</li>
		<li>
			<a class="pinterest_share" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Felfurgon.com.ar%2F2019%2F01%2F01%2Fcuba-sesenta-anos-de-fe-en-la-revolucion%2F&media=http%3A%2F%2Felfurgon.com.ar%2Fwp-content%2Fuploads%2F2018%2F12%2Fcuba011-300x300.jpg"><i class="fa fa-pinterest social_icon"></i></a>
		</li>
		<li>
			<a class="google_share" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Felfurgon.com.ar%2F2019%2F01%2F01%2Fcuba-sesenta-anos-de-fe-en-la-revolucion%2F"><i class="fa fa-google-plus social_icon"></i></a>
		</li>
		<li>
			<a class="linkedin_share" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Felfurgon.com.ar%2F2019%2F01%2F01%2Fcuba-sesenta-anos-de-fe-en-la-revolucion%2F"><i class="fa fa-linkedin social_icon"></i></a>
		</li>
		<li>
			<a class="tumblr_share" target="_blank" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Felfurgon.com.ar%2F2019%2F01%2F01%2Fcuba-sesenta-anos-de-fe-en-la-revolucion%2F"><i class="fa fa-tumblr social_icon"></i></a>
		</li>
		<li>
			<a class="email_share" target="_blank" href="mailto:?subject=Cuba. Sesenta años de fe en la Revolución&amp;body=http%3A%2F%2Felfurgon.com.ar%2F2019%2F01%2F01%2Fcuba-sesenta-anos-de-fe-en-la-revolucion%2F"><i class="fa fa-envelope social_icon"></i></a>
		</li>
	</ul>
</div>
<br class="clear"/>
										
									</div>
									
								</div>
								<!-- End each blog post -->
								
														</div>
						
												<hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Nota anterior</h6>
						      			<strong><a href="http://elfurgon.com.ar/2018/12/30/y-se-va-el-2018/">Y se va el 2018</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
								<br class="clear"/><h5 class="header_line subtitle"><span>Te puede interesar</span></h5><br class="clear"/>								  
								 	<div>
										 										    <div class="one_half ">
										    											    	<div class="post_img">
										    		<a href="http://elfurgon.com.ar/2018/12/26/romina-del-pla-el-argumento-de-vota-bien-que-se-van-favorece-al-macrismo/" title="Romina Del Plá: &#8220;El argumento de &#8216;votá bien que se van&#8217; favorece al macrismo&#8221;"><img class="post_ft entry_post" src="http://elfurgon.com.ar/wp-content/uploads/2018/12/delpla008.jpg" alt="Romina Del Plá: &#8220;El argumento de &#8216;votá bien que se van&#8217; favorece al macrismo&#8221;"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://elfurgon.com.ar/2018/12/26/romina-del-pla-el-argumento-de-vota-bien-que-se-van-favorece-al-macrismo/" title="Romina Del Plá: &#8220;El argumento de &#8216;votá bien que se van&#8217; favorece al macrismo&#8221;">Romina Del Plá: &#8220;El argumento de &#8216;votá bien que se van&#8217; favorece al macrismo&#8221;</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	26 diciembre, 2018&nbsp;
											    												    													    											    </div>
											</div>
										  										    <div class="one_half last">
										    											    	<div class="post_img">
										    		<a href="http://elfurgon.com.ar/2018/12/22/chico-mendes-un-dia-abrasador-de-diciembre/" title="Chico Mendes, un día abrasador de diciembre"><img class="post_ft entry_post" src="http://elfurgon.com.ar/wp-content/uploads/2018/12/chicom.jpg" alt="Chico Mendes, un día abrasador de diciembre"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://elfurgon.com.ar/2018/12/22/chico-mendes-un-dia-abrasador-de-diciembre/" title="Chico Mendes, un día abrasador de diciembre">Chico Mendes, un día abrasador de diciembre</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	22 diciembre, 2018&nbsp;
											    												    													    											    </div>
											</div>
										  								    </div>
																
										
								<br class="clear"/>
								<br/>
																
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="custom_recent_posts-4" class="widget Custom_Recent_Posts"><h2 class="widgettitle">Recientes</h2><ul class="posts blog"><li><div class="post_circle_thumb"><a href="http://elfurgon.com.ar/2019/01/01/cuba-sesenta-anos-de-fe-en-la-revolucion/"><img src="http://elfurgon.com.ar/wp-content/uploads/2018/12/cuba011-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://elfurgon.com.ar/2019/01/01/cuba-sesenta-anos-de-fe-en-la-revolucion/">Cuba. Sesenta años de fe en la Revolución</a></strong><span class="post_attribute center">1 enero, 2019</span></li><li><div class="post_circle_thumb"><a href="http://elfurgon.com.ar/2018/12/30/y-se-va-el-2018/"><img src="http://elfurgon.com.ar/wp-content/uploads/2017/12/Marcha-2-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://elfurgon.com.ar/2018/12/30/y-se-va-el-2018/">Y se va el 2018</a></strong><span class="post_attribute center">30 diciembre, 2018</span></li><li><div class="post_circle_thumb"><a href="http://elfurgon.com.ar/2018/12/30/don-osvaldo/"><img src="http://elfurgon.com.ar/wp-content/uploads/2018/12/bayer_portadaDON-150x150.jpg" alt="" /></a></div><strong class="title"><a href="http://elfurgon.com.ar/2018/12/30/don-osvaldo/">Don Osvaldo</a></strong><span class="post_attribute center">30 diciembre, 2018</span></li></ul></li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Más historias</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="http://elfurgon.com.ar/2018/12/30/y-se-va-el-2018/">
					<img src="http://elfurgon.com.ar/wp-content/uploads/2017/12/Marcha-2-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="http://elfurgon.com.ar/2018/12/30/y-se-va-el-2018/">
				<h4 style="margin:0">Y se va el 2018</h4>
			</a>
			Por Jorge Ezequiel Rodríguez/El Furgón -

Y se va, con peras que tiemblan, bolsillos desplomados, sonrisas siempre ajenas,...			
			</div>
		</div>
		


		    <div class="footer_ads">
	<?php echo do_shortcode("[huge_it_gallery id='37']"); ?>	    </div>
	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    		<li id="text-2" class="widget widget_text"><h2 class="widgettitle">EL FURGÓN | Noticias desde Sudestada</h2>
			<div class="textwidget">La actualidad política. La huella cultural. La lucha cotidiana. Las discusiones pendientes. Ya sale El Furgón, el nuevo vagón digital de noticias y opinión de Revista Sudestada. Un espacio amplio. Con la mirada crítica de siempre. Buscanos en facebook y en la web. Subite al furgón. 

<img src="http://elfurgon.com.ar/wp-content/uploads/2016/10/Logos-e1477454251952.png" width="250px" align="middle">
</a></div>
		</li>
<li id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle">Etiquetas</h2>
<div class="tagcloud"><a href="http://elfurgon.com.ar/tag/aborto/" class="tag-cloud-link tag-link-848 tag-link-position-1" style="font-size: 14px;">aborto</a>
<a href="http://elfurgon.com.ar/tag/argentina/" class="tag-cloud-link tag-link-407 tag-link-position-2" style="font-size: 14px;">Argentina</a>
<a href="http://elfurgon.com.ar/tag/brasil/" class="tag-cloud-link tag-link-496 tag-link-position-3" style="font-size: 14px;">Brasil</a>
<a href="http://elfurgon.com.ar/tag/capitalismo/" class="tag-cloud-link tag-link-181 tag-link-position-4" style="font-size: 14px;">capitalismo</a>
<a href="http://elfurgon.com.ar/tag/cine/" class="tag-cloud-link tag-link-571 tag-link-position-5" style="font-size: 14px;">cine</a>
<a href="http://elfurgon.com.ar/tag/cultura/" class="tag-cloud-link tag-link-15 tag-link-position-6" style="font-size: 14px;">Cultura</a>
<a href="http://elfurgon.com.ar/tag/cordoba/" class="tag-cloud-link tag-link-230 tag-link-position-7" style="font-size: 14px;">Córdoba</a>
<a href="http://elfurgon.com.ar/tag/derecha/" class="tag-cloud-link tag-link-453 tag-link-position-8" style="font-size: 14px;">derecha</a>
<a href="http://elfurgon.com.ar/tag/derechos-humanos/" class="tag-cloud-link tag-link-753 tag-link-position-9" style="font-size: 14px;">derechos humanos</a>
<a href="http://elfurgon.com.ar/tag/desaparecidos/" class="tag-cloud-link tag-link-930 tag-link-position-10" style="font-size: 14px;">desaparecidos</a>
<a href="http://elfurgon.com.ar/tag/dictadura/" class="tag-cloud-link tag-link-924 tag-link-position-11" style="font-size: 14px;">dictadura</a>
<a href="http://elfurgon.com.ar/tag/docentes/" class="tag-cloud-link tag-link-912 tag-link-position-12" style="font-size: 14px;">docentes</a>
<a href="http://elfurgon.com.ar/tag/economia/" class="tag-cloud-link tag-link-212 tag-link-position-13" style="font-size: 14px;">economía</a>
<a href="http://elfurgon.com.ar/tag/educacion/" class="tag-cloud-link tag-link-8 tag-link-position-14" style="font-size: 14px;">Educación</a>
<a href="http://elfurgon.com.ar/tag/elecciones/" class="tag-cloud-link tag-link-93 tag-link-position-15" style="font-size: 14px;">elecciones</a>
<a href="http://elfurgon.com.ar/tag/entrevista/" class="tag-cloud-link tag-link-150 tag-link-position-16" style="font-size: 14px;">entrevista</a>
<a href="http://elfurgon.com.ar/tag/estados-unidos/" class="tag-cloud-link tag-link-92 tag-link-position-17" style="font-size: 14px;">Estados Unidos</a>
<a href="http://elfurgon.com.ar/tag/feminismo/" class="tag-cloud-link tag-link-540 tag-link-position-18" style="font-size: 14px;">feminismo</a>
<a href="http://elfurgon.com.ar/tag/fernando-chiappussi/" class="tag-cloud-link tag-link-1977 tag-link-position-19" style="font-size: 14px;">Fernando Chiappussi</a>
<a href="http://elfurgon.com.ar/tag/futbol/" class="tag-cloud-link tag-link-463 tag-link-position-20" style="font-size: 14px;">fútbol</a>
<a href="http://elfurgon.com.ar/tag/gobierno/" class="tag-cloud-link tag-link-71 tag-link-position-21" style="font-size: 14px;">Gobierno</a>
<a href="http://elfurgon.com.ar/tag/israel/" class="tag-cloud-link tag-link-79 tag-link-position-22" style="font-size: 14px;">Israel</a>
<a href="http://elfurgon.com.ar/tag/justicia/" class="tag-cloud-link tag-link-405 tag-link-position-23" style="font-size: 14px;">justicia</a>
<a href="http://elfurgon.com.ar/tag/kurdistan/" class="tag-cloud-link tag-link-258 tag-link-position-24" style="font-size: 14px;">Kurdistán</a>
<a href="http://elfurgon.com.ar/tag/libro/" class="tag-cloud-link tag-link-178 tag-link-position-25" style="font-size: 14px;">libro</a>
<a href="http://elfurgon.com.ar/tag/literatura/" class="tag-cloud-link tag-link-116 tag-link-position-26" style="font-size: 14px;">literatura</a>
<a href="http://elfurgon.com.ar/tag/macri/" class="tag-cloud-link tag-link-72 tag-link-position-27" style="font-size: 14px;">Macri</a>
<a href="http://elfurgon.com.ar/tag/marcha/" class="tag-cloud-link tag-link-263 tag-link-position-28" style="font-size: 14px;">Marcha</a>
<a href="http://elfurgon.com.ar/tag/mauricio-macri/" class="tag-cloud-link tag-link-892 tag-link-position-29" style="font-size: 14px;">Mauricio Macri</a>
<a href="http://elfurgon.com.ar/tag/mujeres/" class="tag-cloud-link tag-link-38 tag-link-position-30" style="font-size: 14px;">mujeres</a>
<a href="http://elfurgon.com.ar/tag/musica/" class="tag-cloud-link tag-link-14 tag-link-position-31" style="font-size: 14px;">Música</a>
<a href="http://elfurgon.com.ar/tag/oposicion/" class="tag-cloud-link tag-link-49 tag-link-position-32" style="font-size: 14px;">oposición</a>
<a href="http://elfurgon.com.ar/tag/palestina/" class="tag-cloud-link tag-link-171 tag-link-position-33" style="font-size: 14px;">Palestina</a>
<a href="http://elfurgon.com.ar/tag/policia/" class="tag-cloud-link tag-link-65 tag-link-position-34" style="font-size: 14px;">Policìa</a>
<a href="http://elfurgon.com.ar/tag/represion/" class="tag-cloud-link tag-link-13 tag-link-position-35" style="font-size: 14px;">Represión</a>
<a href="http://elfurgon.com.ar/tag/revolucion/" class="tag-cloud-link tag-link-151 tag-link-position-36" style="font-size: 14px;">revolución</a>
<a href="http://elfurgon.com.ar/tag/rock/" class="tag-cloud-link tag-link-57 tag-link-position-37" style="font-size: 14px;">rock</a>
<a href="http://elfurgon.com.ar/tag/rusia/" class="tag-cloud-link tag-link-612 tag-link-position-38" style="font-size: 14px;">Rusia</a>
<a href="http://elfurgon.com.ar/tag/santiago-maldonado/" class="tag-cloud-link tag-link-1372 tag-link-position-39" style="font-size: 14px;">Santiago Maldonado</a>
<a href="http://elfurgon.com.ar/tag/siria/" class="tag-cloud-link tag-link-158 tag-link-position-40" style="font-size: 14px;">Siria</a>
<a href="http://elfurgon.com.ar/tag/sudestada/" class="tag-cloud-link tag-link-111 tag-link-position-41" style="font-size: 14px;">Sudestada</a>
<a href="http://elfurgon.com.ar/tag/trabajadores/" class="tag-cloud-link tag-link-623 tag-link-position-42" style="font-size: 14px;">trabajadores</a>
<a href="http://elfurgon.com.ar/tag/trump/" class="tag-cloud-link tag-link-95 tag-link-position-43" style="font-size: 14px;">Trump</a>
<a href="http://elfurgon.com.ar/tag/venezuela/" class="tag-cloud-link tag-link-25 tag-link-position-44" style="font-size: 14px;">Venezuela</a>
<a href="http://elfurgon.com.ar/tag/violencia/" class="tag-cloud-link tag-link-235 tag-link-position-45" style="font-size: 14px;">violencia</a></div>
</li>
<li id="custom_ads-2" class="widget Custom_Ads"><a href="http://www.revistasudestada.com.ar" target="_blank">
  <img src="http://elfurgon.com.ar/wp-content/uploads/2018/03/sudestadafoot.png" width="250px" align="rigth">
</a>

<a href="http://www.feminacida.com.ar" target="_blank">
  <img src="http://elfurgon.com.ar/wp-content/uploads/2018/12/footer-nueva-id.png" width="230px" align="rigth">
</a></li>
	    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    Esta web está bajo una Licencia CC Atribución-No Comercial.     		</div>
    		<a id="toTop">Subir<i class="fa fa-angle-up"></i></a>
    		    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->



        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	             <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script>
            <style type="text/css">#sfsi_floater { margin-bottom:0px;margin-right:0px; }</style><div class="norm_row sfsi_wDiv" id="sfsi_floater"  style="z-index: 9999;width:280px;text-align:left;position:absolute;position:absolute;right:30px;bottom:0px"><div style='width:50px; height:50px;margin-left:6px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='https://www.facebook.com/elfurgonnoticias/' id='sfsiid_facebook' alt='Facebook' style='opacity:1' ><img alt='Facebook' title='Facebook' src='http://elfurgon.com.ar/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_facebook.png' width='50' height='50' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-48px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon1'><a href='https://www.facebook.com/elfurgonnoticias/' target='_blank'><img alt='Facebook' title='Facebook' src='http://elfurgon.com.ar/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/facebook.png'  /></a></div><div  class='icon2'><div class="fb-like" data-href="http://elfurgon.com.ar/2019/01/01/cuba-sesenta-anos-de-fe-en-la-revolucion" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div></div></div></div></div><div style='width:50px; height:50px;margin-left:6px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='https://twitter.com/ElFurgon0KM' id='sfsiid_twitter' alt='Twitter' style='opacity:1' ><img alt='Twitter' title='Twitter' src='http://elfurgon.com.ar/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_twitter.png' width='50' height='50' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46.5px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='cstmicon1'><a href='https://twitter.com/ElFurgon0KM' target='_blank'><img alt='Visit Us' title='Visit Us' src='http://elfurgon.com.ar/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/twitter.png'  /></a></div><div  class='icon1'><a href="https://twitter.com/@ElFurgon0KM" class="twitter-follow-button"  data-show-count="false" data-show-screen-name="false">Follow </a></div></div></div></div></div></div ><input type='hidden' id='sfsi_floater_sec' value='bottom-right' /></div><script>jQuery(".sfsi_widget").each(function( index ) {
					if(jQuery(this).attr("data-position") == "widget")
					{
						var wdgt_hght = jQuery(this).children(".norm_row.sfsi_wDiv").height();
						var title_hght = jQuery(this).parent(".widget.sfsi").children(".widget-title").height();
						var totl_hght = parseInt( title_hght ) + parseInt( wdgt_hght );
						jQuery(this).parent(".widget.sfsi").css("min-height", totl_hght+"px");
					}
				});jQuery( document ).ready(function( $ ) { sfsi_float_widget('bottom')});</script>    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_2.03")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'VHVxcUhYYUtyNEJpZG5kcWdDRHhYTVB5SEowbXR0S05iWjlNTENBUXpqa0pHanZEc3RmNTlnSm5kcndxQ2d0ZDUrTDA2amJEU21va2FwMWtvUzFhWWNLaUZiUU81RytxdU03TTVCcUd3V2lBbm9YZW95SEZoSDcrWjRLaVZmUTd8ZTQ1TW44QXczaGRkUS9TNnY5Y05QaVJPQjlVb2tBUVdCOHNPZFFEdkVHUT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<script type='text/javascript' src='http://elfurgon.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elfurgon.com.ar/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://elfurgon.com.ar/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://elfurgon.com.ar/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/elfurgon.com.ar\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/elfurgon.com.ar\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/elfurgon.com.ar\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elfurgon.com.ar/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://elfurgon.com.ar/wp-content/themes/rigel/js/hint.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elfurgon.com.ar/wp-content/themes/rigel/js/jquery.tipsy.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elfurgon.com.ar/wp-content/themes/rigel/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elfurgon.com.ar/wp-content/themes/rigel/js/browser.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elfurgon.com.ar/wp-content/themes/rigel/js/flexslider/jquery.flexslider-min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elfurgon.com.ar/wp-content/themes/rigel/js/waypoints.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elfurgon.com.ar/wp-content/themes/rigel/js/mediaelement/mediaelement-and-player.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elfurgon.com.ar/wp-content/themes/rigel/js/jquery.swipebox.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elfurgon.com.ar/wp-content/themes/rigel/js/jquery.circliful.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elfurgon.com.ar/wp-content/themes/rigel/js/jquery.smarticker.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elfurgon.com.ar/wp-content/themes/rigel/js/custom.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elfurgon.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
</body>
</html>
